The following packages have unmet dependencies

Ab und an scheitert eine Installation an nicht passenden Abhängigkeiten. Das liegt meistens an zusätzlichen Repos. Abhilfe schafft dann ein Downgrade des nicht passenden Paketes. Als Beispiel hier die Ausgabe von apt-get install openssl-dev: libssl-dev : Depends: libssl1.0.0 (= 1.0.1t-1+deb8u5) but 1.0.2j-1~bpo8+1 is to be installed Recommends: libssl-doc but it is not going to be […]
Original Artikel ansehen

Aktuelle Regeln für SpamAssassin von schaal @it

Wir veröffentlichen regelmäßig neue Regeln für SpamAssassin. Die meisten Regeln haben dabei einen Score von 5. Unsere Regeln können kostenlos genutzt werden. Dazu muss nur unser Channel zur SpamAssassin-Config hinzugefügt oder unser Script installiert werden. Bitte nicht vergessen, nach der Installation oder einem Update von Regeln SpamAssassin neu zu starten. Weiter: https://www.schaal-24.de/server/aktuelle-regeln-fuer-spamassassin-von-schaal-it/ Tags: mail, spam, […]
Original Artikel ansehen

emailarchiv Pakete
jetzt ansehen
Werden Ihre wichtigen Daten tagesaktuell gesichert?

Wir haben die Lösung!
für nur 1 € pro Gigabyte im Monat

JA, ich möchte mehr erfahren
×